
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Essay: Students share personal accounts | The Pacer</title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.thepacer.net/xmlrpc.php"/>
	<!--[if lt IE 9]>
	<script src="http://www.thepacer.net/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
	<![endif]-->
	<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/><link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="The Pacer &raquo; Feed" href="http://www.thepacer.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Pacer &raquo; Comments Feed" href="http://www.thepacer.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Pacer &raquo; iCal Feed" href="http://www.thepacer.net/calendar/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="The Pacer &raquo; Essay: Students share personal accounts Comments Feed" href="http://www.thepacer.net/essay-students-share-personal-accounts/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.thepacer.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-style-css'  href='http://www.thepacer.net/wp-content/themes/flatnews/style.css?ver=1.5.7' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
	color: #002649;
}
::-webkit-scrollbar-thumb {
	background-color: #002649;
}

.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,

#contact-form .show-all a {
	background-color: #002649;
}
.post-body blockquote {
	border-top-color: #002649;
}body {
background-image: url(http://www.thepacer.net/wp-content/uploads/2014/06/campus_aerial_edit.jpg);background-color: #000000;
}
body,
#drop-down-menu ul.sub-menu li a{
	font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
	font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='http://www.thepacer.net/wp-content/themes/flatnews/includes/scripts/commons/ie.css?ver=1.5.7' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='http://www.thepacer.net/wp-content/themes/flatnews/includes/scripts/commons/ie8.css?ver=1.5.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='http://www.thepacer.net/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=20150202' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.thepacer.net/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.thepacer.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thepacer.net/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.thepacer.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thepacer.net/wp-content/themes/flatnews/includes/scripts/commons/global.js?ver=1.5.7'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=4.4.9#pubid=xa-51be7bd11b8b90a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoom_instagram_widget = {"client_id":"3897680580.955bdb2.97ac69e866da48aaaf727a71499d0b01"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepacer.net/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=20150415'></script>
<link rel='https://api.w.org/' href='http://www.thepacer.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thepacer.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thepacer.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Can people understand different backgrounds?' href='http://www.thepacer.net/can-people-understand-different-backgrounds/' />
<meta name="generator" content="WordPress 4.4.9" />
<link rel="canonical" href="http://www.thepacer.net/essay-students-share-personal-accounts/" />
<link rel='shortlink' href='http://wp.me/p3QOsv-5R1' />
<link rel="alternate" type="application/json+oembed" href="http://www.thepacer.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepacer.net%2Fessay-students-share-personal-accounts%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thepacer.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thepacer.net%2Fessay-students-share-personal-accounts%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>
        <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            text-decoration: none;
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
            border: none;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link rel="shortcut icon" type="image/png" href="http://www.thepacer.net/wp-content/uploads/2014/08/pacer_favicon.png"/><!-- All in one Favicon 4.3 --><link rel="shortcut icon" href="http://www.thepacer.net/wp-content/uploads/2014/08/pacer_favicon.png" />
<link rel="icon" href="http://www.thepacer.net/wp-content/uploads/2014/08/pacer_favicon.png" type="image/gif"/>
<link rel="icon" href="http://www.thepacer.net/wp-content/uploads/2014/08/pacer_favicon.png" type="image/png"/>
<link rel="apple-touch-icon" href="http://www.thepacer.net/wp-content/uploads/2014/08/pacer_favicon.png" />
<meta property="og:site_name" content="The Pacer" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://www.thepacer.net/essay-students-share-personal-accounts/" />
<meta property="og:title" content="Essay: Students share personal accounts" />
<meta property="og:description" content="I sat in a Nashville cafe; I sipped my coffee while my friend talked about her day. The steam from the freshly brewed coffee brushed my face and, as I looked down, a rippled reflection appeared. The lines and curvature of my face were distorted, completely morphed. Our casual conversation also morphed into an ugly&hellip;" />
<meta property="og:image" content="http://www.thepacer.net/wp-content/uploads/2017/04/1sexual-assault2017_summerwhite.jpg" />
<meta property="og:image:width" content="1800" />
<meta property="og:image:height" content="2400" />
<meta property="article:published_time" content="2017-04-20T19:22:31+00:00" />
<meta property="article:modified_time" content="2017-04-20T19:22:31+00:00" />
<meta property="article:author" content="http://www.thepacer.net/author/kaileepritchett/" />
<meta property="article:section" content="Campus &amp; Local" />
<meta property="article:tag" content="News" />
<meta property="article:tag" content="Top Stories" />
<meta property="article:tag" content="sexual assault" />
<meta property="article:tag" content="UTM" />
<meta property="article:tag" content="women" />
</head>

<body class="single single-post postid-22507 single-format-standard">
<div class='wide' id="wrapper">
	<header id="header">
		<div class="header-line-1">
			<nav id="top-page-list"><div class="menu-menu-1-container"><ul id="menu-menu-1" class="page-list"><li id="menu-item-9858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9858"><a href="http://thepacer.net">The Pacer</a>
<ul class="sub-menu">
	<li id="menu-item-9868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9868"><a href="http://www.thepacer.net/about/">About</a></li>
	<li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10278"><a href="http://www.thepacer.net/staff/">Staff</a></li>
	<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10277"><a href="http://www.thepacer.net/advertising-2/">Advertising</a></li>
</ul>
</li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-281"><a href="http://www.thepacer.net/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-282"><a href="http://www.thepacer.net/category/news/campus-local/">Campus &#038; Local</a></li>
	<li id="menu-item-6416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6416"><a href="http://www.thepacer.net/category/news/regional/">Regional</a></li>
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://www.thepacer.net/category/news/u-s-world/">U.S. &#038; World</a></li>
	<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="http://www.thepacer.net/category/news/crime-logs/">Crime Logs</a></li>
</ul>
</li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124"><a href="http://www.thepacer.net/category/sports-2/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.thepacer.net/category/sports-2/baseball/">Baseball</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.thepacer.net/category/sports-2/mens-basketball/">Men&#8217;s Basketball</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://www.thepacer.net/category/sports-2/womens-basketball/">Women&#8217;s Basketball</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.thepacer.net/category/sports-2/cross-country/">Cross-Country</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.thepacer.net/category/sports-2/equestrian/">Equestrian</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://www.thepacer.net/category/sports-2/football-sports/">Football</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://www.thepacer.net/category/sports-2/golf/">Golf</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://www.thepacer.net/category/sports-2/rifle/">Rifle</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.thepacer.net/category/sports-2/rodeo/">Rodeo</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://www.thepacer.net/category/sports-2/soccer/">Soccer</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://www.thepacer.net/category/sports-2/softball/">Softball</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://www.thepacer.net/category/sports-2/volleyball/">Volleyball</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://www.thepacer.net/category/sports-2/womens-tennis/">Women&#8217;s Tennis</a></li>
</ul>
</li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-263"><a href="http://www.thepacer.net/category/arts-entertainment/">Arts &#038; Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.thepacer.net/category/arts-entertainment/music/">Music</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.thepacer.net/category/arts-entertainment/reviews/">Reviews</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://www.thepacer.net/category/arts-entertainment/theater/">Theatre</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://www.thepacer.net/category/arts-entertainment/visual-arts/">Visual Arts</a></li>
</ul>
</li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206"><a href="http://www.thepacer.net/category/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="http://www.thepacer.net/category/features/news-features/">News Features</a></li>
	<li id="menu-item-1206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206"><a href="http://www.thepacer.net/category/features/spotlights/">Spotlights</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="http://www.thepacer.net/category/features/utm-unlimited/">UTM Unlimited</a></li>
</ul>
</li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href="http://www.thepacer.net/category/viewpoints/">Viewpoints</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.thepacer.net/category/viewpoints/columns/">Columns</a></li>
	<li id="menu-item-11653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11653"><a href="http://www.thepacer.net/category/viewpoints/comics-memes/">Comics &#038; Memes</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://www.thepacer.net/category/viewpoints/editorials/">Editorials</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://www.thepacer.net/category/viewpoints/letters-to-the-editor/">Letters to the Editor</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210"><a href="http://www.thepacer.net/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://www.thepacer.net/category/multimedia/photo-essays/">Photo Essays</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.thepacer.net/category/multimedia/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="http://www.thepacer.net/category/multimedia/videos/">Videos</a></li>
	<li id="menu-item-1736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1736"><a href="http://www.thepacer.net/category/multimedia/print-issues/">Print Issues</a></li>
</ul>
</li>
<li id="menu-item-4983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4983"><a href="http://www.thepacer.net/category/blogs/">Blogs &#038; Special Editions</a>
<ul class="sub-menu">
	<li id="menu-item-4984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4984"><a href="http://www.thepacer.net/category/blogs/the-nfl-fieldhouse/">The NFL Fieldhouse</a></li>
	<li id="menu-item-4985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4985"><a href="http://www.thepacer.net/category/blogs/voice-it/">Voice It!</a></li>
</ul>
</li>
</ul></div></nav>			<form method="get" id="searchform" action="http://www.thepacer.net">
	<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Search...">
</form>			<div class="social-list" id="social-list-top">
				<ul class="social-link-list"></ul>			</div>
			
			<div class="clear"></div>
			
			
		</div>
		<div class="clear"></div>
		<div class="header-line-2 table">
			<div class="tr">
				<div class="td">
																<h2 class="blog-title"><a href="http://www.thepacer.net" title="Independent voice of the University of Tennessee at Martin"><img alt="blog-logo" src="http://www.thepacer.net/wp-content/uploads/2015/12/logo_2015.png"/></a></h2>
									</div>
				<div class="td">
											<section id="header-ads">
							<aside id="text-3" class="widget widget_text">			<div class="textwidget"><img src="http://www.thepacer.net/wp-content/uploads/2015/12/Independent_voice_header.png"></div>
		<div class="clear"></div></aside>						</section>
									</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="header-line-3">
						<div class="clear"></div>
		</div>
	</header>
	<div class="clear"></div>




<div class="clear"></div>
<div id="primary">
	<div id="main">
		
									<article id="post-22507" class="post-22507 post type-post status-publish format-standard has-post-thumbnail hentry category-campus-local category-news category-top-stories tag-sexual-assault tag-utm tag-women">
					
					<header class="post-header">
						<h1 class="post-title entry-title">Essay: Students share personal accounts</h1>
						<div class="meta post-meta">
							<a href="http://www.thepacer.net/essay-students-share-personal-accounts/#respond" class="comment"><i class="icon"></i><span>0</span></a><div class="cate"><a href="http://www.thepacer.net/category/news/campus-local/" rel="category tag">Campus &amp; Local</a>, <a href="http://www.thepacer.net/category/news/" rel="category tag">News</a>, <a href="http://www.thepacer.net/category/top-stories/" rel="category tag">Top Stories</a></div><a href="http://www.thepacer.net/essay-students-share-personal-accounts/" class="date updated"><i class="icon"></i><span>April 20, 2017</span></a>							
							<div class="post-apps">
								<a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
								<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a>
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
									<a class="addthis_button_email">Email</a>
									<a class="addthis_button_print">Print</a>
								</div>
								
								<!-- AddThis Button END -->
							</div>
							
							
						</div><!-- .post-meta -->
					</header><!-- .post-header -->
 
					<div class="post-body">
						
													<div class="post-feature-image">
								<img width="315" height="420" src="http://www.thepacer.net/wp-content/uploads/2017/04/1sexual-assault2017_summerwhite-315x420.jpg" class="attachment-medium size-medium wp-post-image" alt="Essay: Students share personal accounts" title="Essay: Students share personal accounts" srcset="http://www.thepacer.net/wp-content/uploads/2017/04/1sexual-assault2017_summerwhite-315x420.jpg 315w, http://www.thepacer.net/wp-content/uploads/2017/04/1sexual-assault2017_summerwhite-768x1024.jpg 768w, http://www.thepacer.net/wp-content/uploads/2017/04/1sexual-assault2017_summerwhite-540x720.jpg 540w" sizes="(max-width: 315px) 100vw, 315px" />							</div>
																		
						
						<div class="pf-content"><p class="p1">I sat in a Nashville cafe; I sipped my coffee while my friend talked about her day.</p>
<p>The steam from the freshly brewed coffee brushed my face and, as I looked down, a rippled reflection appeared. The lines and curvature of my face were distorted, completely morphed.</p>
<p>Our casual conversation also morphed into an ugly reflection of ourselves. Within our discussion, I felt it was time to tell her what happened slightly a year prior to our coffee date.</p>
<p>I explained the situation and the emotions that came afterward with confidence of reclaiming myself. &#8230; Even though I kept the event to myself for over a year, I could not release any emotion in that moment. Not a single tear was shed nor did my voice crack under the nervousness.</p>
<p>My friend’s response was a head nod, as though she understood with care what I experienced and felt. She lifted her mug and took another sip: “Let me tell you mine &#8230;”</p>
<p>The words she spoke lingered in the air and the emotions smothered my soul. With every syllable, I became engrossed in her personal account.</p>
<p><i>“I had a crush on the guy. For a long time I’ve dealt with the guilt of that. How can I call him what he is when I was initially so attracted to him? &#8230; I told myself it wasn’t what it was. I ignored it. I simply rolled over those feeling of shame into my already low self-esteem.” </i></p>
<p>Our rare and much anticipated coffee date began with excitement and ended with a deeper and more profound understanding of our personal experiences. Just as the coffee mug contained ripples, ripples of emotions began to beat against my inner turmoil. The girl I thought so highly of and considered my mentor, having had a similar experience, taught me to see that sexual assault at UTM was not an isolated event.</p>
<p>Incidentally, around the same time an online article, “It Happened to Me,” from <i>The Odyssey Online</i>, revealed the conversation of sexual assault on campus did not end within the confines of the East Nashville coffee shop. Nearly a month later another article appeared in <i>The Odyssey,</i> “The Reality of Rape.” Although this personal account did not specify details, it did entail the agonizing turmoil of the author as “the weight of his arm as he cuddled beside me while I cried myself to sleep”.</p>
<p>UTM was thus publicly notified that sexual assaults do occur on the campus. The confines of the 250-acre campus host numerous accounts of sexual assault and harassment stories (UTM Quick Facts). According to the university’s Annual Campus Security and Fire Safety Report, in 2014 four cases of forcible sex offenses were reported and all four occurred on campus. A year later, in 2015, no cases of forcible sex offenses were reported; however, one case of a non-forcible sex offense and two cases of dating violence were reported.</p>
<p>While this information provides the number of reported cases, it does not provide any insight into cases that have not been reported. The National Sexual Violence Resource Center states “1 in 5 women are sexually assaulted while in college” and that “1 in 5 women will be raped at some point in their lives” (NSVRC). The statistical information concludes that women who attend college and those who don’t have an equal possibility in their lifetimes to be sexually assaulted or raped.</p>
<p>As of fall 2016, 6,705 students attended UTM and 58 percent, or 3,641, of the student body was female. Applying the statistical information from the NSVRC, around 728 of those 3,641 female students are predicted to be sexually assaulted in their lifetimes. The statistics of predicted sexual assault are not limited to the female gender; males have a “1 in 71” statistical probability of “being raped in their lives”. This number drastically changes as “one in 16 men are sexually assaulted while in college.”</p>
<p><i>It’s not like I didn’t know him. I trusted him. The statement of his trust was a handprint bruised into my skin.</i></p>
<p>UTM’s Annual Fire and Safety Report showed six cases of forcible sex offenses were committed between 2013 and 2015. However, based on personal accounts, the problem is not with the university’s documentation, rather the community’s stance on sexual violence, assault and harassment. The university student body is a diverse and mostly accepting environment in the heart of Weakley County, a Southern, rural area that has over 50 churches. The city of Martin was once labeled as “One of Nine Happiest Towns in America” in 1970 by <i>Esquire Magazine</i> (History of Martin); however, underneath the seemingly happy and content community is a campus life that is suffering internally.</p>
<p>The contributing factors of sexual assault cannot be narrowed down; rather, the Office for Violence Prevention and Victim Assistance at Rutgers listed the following as contributing factors:</p>
<p>“A perpetrator’s sense of power, control, and entitlement, gender-based stereotypes reinforce the inequality between genders, alcohol and other drugs, and victim-blaming ideas.” One contributing factor of sexual assault is the use of drugs and alcohol. In 2013, of 78 liquor law violations that resulted in arrest or referrals, 30 happened on campus. By 2015, the number of arrests and referrals drastically dropped to 16, all of which occurred on campus (UTM, public safety). Although no definitive research exists on the use of alcohol in conjunction with sexual crimes, the first-person accounts beg to differ.</p>
<p>While my story along with many others do have the consumption of alcohol as a leading contributing factor, it is the naive notion that it won’t happen to me as the primary cause of underestimating the situation until it is too late. Falling victim to someone who could be trusted is by far the hardest part of coming to terms with what happened.</p>
<p><i>I took a shower after. Cried a lot. It’s such a cliche, but I was ashamed. I didn’t want to think about what had just happened. And for a while I pushed it out of my mind. I refused to think about it. Confront him about it. After all, I put myself in the situation. I was drunk. I was flirting. I was responsible.</i></p>
<p>In researching this topic, I conducted a small survey through a social media outlet and received 56 responses that answered seven questions. The purpose of the survey was to look at the number of individuals who may have been sexually assaulted while attending UTM. The questions were:</p>
<p>•Are you male or female?</p>
<p>•During freshman orientation, did you receive information on the university’s sexual harassment policy?</p>
<p>•Have you attend a university event addressing sexual harassment, assault or violence?</p>
<p>•Have you been a victim of a sexual crime?</p>
<p>•If yes, did the crime happen during the semester on or off campus property?</p>
<p>•Did you report the incident to police authorities?</p>
<p>•Did you receive counseling?</p>
<p>The data collected showed 12 individuals had been a victim of a sexual crime, one male and 11 females. Three females indicated the incident occurred on campus, six off campus, and two not during the school year. Two females reported the incident to local law enforcement while only one reported to campus security.  The male reported that the incident did not occur during the school year and did not report the incident.</p>
<p>UTM’s Policy on Sexual Misconduct, Relationship Violence, and Stalking Section 8: Prevention and Awareness Programs, reads: “UT Martin implements comprehensive, intentional, and integrated programming, initiatives, strategies, and campaigns intended to prevent Prohibited Conduct by and against members of the UT Martin community. UT Martin intends that its Prevention Programs: (1) be culturally relevant, inclusive of diverse communities and identities, sustainable, responsive to community needs, and informed by research or assessed for value, effectiveness, or outcome; and (2) consider environmental risk and protective factors as they occur on the individual, relationship, University, community, and societal levels.”</p>
<p>The university’s dedication to the education of sexual assault and violence is supported by its claim to creating and maintaining prevention and awareness programs. According to Section 8.3, Ongoing Prevention and Awareness Programs, UTM “implements programming, initiatives, and strategies for students and employees that are sustained over time and focus on increasing understanding of topics relevant to and skills for addressing Prohibited Conduct using a range of strategies with audiences throughout UT Martin and including information about:</p>
<p>• This policy, including: UT Martin’s prohibition against Prohibited Conduct; the definitions of Tennessee Sex Offense Crimes and Tennessee Relationship Violence Crimes; the definition of consent with respect to crimes relating to sexual activity in the State of Tennessee; and the information that is included in this policy in accordance with 34 C.F.R. § 668.46(b)(11) and 34 C.F.R. § 668.46(k)(2);</p>
<p>• Bystander Intervention; and</p>
<p>• Risk Reduction.”</p>
<p>As the university’s policy states the dedication to ongoing prevention and awareness programs, did the student body reflect the university’s claim? In my survey, I questioned the individuals whether they have attended a university event addressing sexual harassment, assault, or violence. Thirty-one of the 56 participants said yes, they have attended an event. The result for the question was near even with the amount that did not attend an event. Almost half of the participants recollect that they have not attended an event that adheres to the university’s policy.</p>
<p>In the case of sexual assault on the UTM campus, 12 people identified that they are victims to sexual crimes. However, only three people reported the crime to either campus security and local law enforcement. This survey did not reflect the three individual, including myself, who are victim to a sexual crime and did not report the incident. The resources available to students who are victim to a sexual crime is not lacking, rather an ongoing prevention and awareness. While snapchats of a hand decorated with “Not on my campus” may accompany the “One of Nine Happiest Towns in America” filter, university officials must not be blinded by the silence of students.</p>
<p><em>(Graphic Credit/Summer Patterson White)</em></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="http://cdn.printfriendly.com/pf-button.gif" alt="Print Friendly" /></a></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.thepacer.net%2Fessay-students-share-personal-accounts%2F&amp;linkname=Essay%3A%20Students%20share%20personal%20accounts" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.thepacer.net%2Fessay-students-share-personal-accounts%2F&amp;linkname=Essay%3A%20Students%20share%20personal%20accounts" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>												<div class="clear"></div>
						
																		
								
		<div class="post-author">
			<div class="author-image">
				<a href="http://www.thepacer.net/author/kaileepritchett" title="Posted byKailee Pritchett " rel="author"><img src="http://www.thepacer.net/wp-content/plugins/wp-user-avatar/images/wpua-150x150.png" width="120" height="120" alt="author-avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" /></a>
			</div>
			<div class="author-info">
				<h4>Posted by <a href="http://www.thepacer.net/author/kaileepritchett" title="Posted byKailee Pritchett " rel="author">Kailee Pritchett</a></h4>
				<p></p>
				
								
			</div>
			<div class="clear"></div>
		</div>
		
								
						<div class="tags"><span class="label">Tagged with</span><ul><li><a href="http://www.thepacer.net/tag/sexual-assault/" rel="tag">sexual assault</a></li><li><a href="http://www.thepacer.net/tag/utm/" rel="tag">UTM</a></li><li><a href="http://www.thepacer.net/tag/women/" rel="tag">women</a></li></ul></div><div class="clear"></div>

					</div><!-- .post-body -->

											<div class='share-post'>
							<h3 class='title'>Like to share?</h3>	
							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style">
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_button_pinterest_pinit"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<div class="clear"></div>	
						</div>


													<section id="post-footer-section">
								<aside id="related_post_widget-2" class="widget widget_related_post_widget"><h2 class="widget-title"><span class="active">Related Stories</span></h2><div class="news-box three related-news"><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h3 class="title"><a href="http://www.thepacer.net/can-people-understand-different-backgrounds/" title="Click to read">Can people understand different backgrounds?</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><h3 class="title"><a href="http://www.thepacer.net/upcoming-senior-football-player-talks-new-season/" title="Click to read">Upcoming senior football player talks new season</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><h3 class="title"><a href="http://www.thepacer.net/spring-blossoms-with-excitement-every-year/" title="Click to read">Spring blossoms with excitement every year</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div><div class="clear"></div></aside>							</section>
											
								<div class="paginations item_pagination">
								
								<div class="item"><span>Older Post</span><a href="http://www.thepacer.net/can-people-understand-different-backgrounds/" rel="prev">Can people understand different backgrounds?</a></div>
								<div class="clear"></div>
			</div>
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/essay-students-share-personal-accounts/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://www.thepacer.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22507' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.2" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>				</form>
					</div><!-- #respond -->
		

				</article><!-- #post -->
						
				
	</div>
	<div id="side">

	<section id="right-side-tab" class="section">
		<aside id="feed_data_widget-3" class="widget widget_feed_data_widget"><h2 class="widget-title"><span class="active">Latest</span></h2><div class="item item-thumb"><a href="http://www.thepacer.net/essay-students-share-personal-accounts/" title="Click to read" class="item-thumbnail"><img width="150" height="150" src="http://www.thepacer.net/wp-content/uploads/2017/04/1sexual-assault2017_summerwhite-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Essay: Students share personal accounts" /></a><h3 class="title"><a href="http://www.thepacer.net/essay-students-share-personal-accounts/" title="Click to read">Essay: Students share personal accounts</a></h3><div class="meta"><a href="http://www.thepacer.net/essay-students-share-personal-accounts/#respond" class="comment"><i class="icon"></i><span>0</span></a><a href="http://www.thepacer.net/essay-students-share-personal-accounts/" class="date"><i class="icon"></i><span>April 20, 2017</span></a></div><div class="clear"></div></div><div class="item item-thumb"><a href="http://www.thepacer.net/can-people-understand-different-backgrounds/" title="Click to read" class="item-thumbnail"><img src="http://www.thepacer.net/wp-content/themes/flatnews/images/default-thumbnail.jpg" alt="item-thumbnail" title="Can people understand different backgrounds?"/></a><h3 class="title"><a href="http://www.thepacer.net/can-people-understand-different-backgrounds/" title="Click to read">Can people understand different backgrounds?</a></h3><div class="meta"><a href="http://www.thepacer.net/can-people-understand-different-backgrounds/#respond" class="comment"><i class="icon"></i><span>0</span></a><a href="http://www.thepacer.net/can-people-understand-different-backgrounds/" class="date"><i class="icon"></i><span>April 19, 2017</span></a></div><div class="clear"></div></div><div class="item item-thumb"><a href="http://www.thepacer.net/energy-reduction-plan-implemented-to-cut-costs/" title="Click to read" class="item-thumbnail"><img src="http://www.thepacer.net/wp-content/themes/flatnews/images/default-thumbnail.jpg" alt="item-thumbnail" title="Energy-efficient changes planned for campus"/></a><h3 class="title"><a href="http://www.thepacer.net/energy-reduction-plan-implemented-to-cut-costs/" title="Click to read">Energy-efficient changes planned for campus</a></h3><div class="meta"><a href="http://www.thepacer.net/energy-reduction-plan-implemented-to-cut-costs/#respond" class="comment"><i class="icon"></i><span>0</span></a><a href="http://www.thepacer.net/energy-reduction-plan-implemented-to-cut-costs/" class="date"><i class="icon"></i><span>April 19, 2017</span></a></div><div class="clear"></div></div><div class="item item-thumb"><a href="http://www.thepacer.net/loan-debt-still-haunts-alumni-and-students/" title="Click to read" class="item-thumbnail"><img src="http://www.thepacer.net/wp-content/themes/flatnews/images/default-thumbnail.jpg" alt="item-thumbnail" title="Loan debt still haunts alumni and students"/></a><h3 class="title"><a href="http://www.thepacer.net/loan-debt-still-haunts-alumni-and-students/" title="Click to read">Loan debt still haunts alumni and students</a></h3><div class="meta"><a href="http://www.thepacer.net/loan-debt-still-haunts-alumni-and-students/#respond" class="comment"><i class="icon"></i><span>0</span></a><a href="http://www.thepacer.net/loan-debt-still-haunts-alumni-and-students/" class="date"><i class="icon"></i><span>April 15, 2017</span></a></div><div class="clear"></div></div><div class="item item-thumb"><a href="http://www.thepacer.net/gofundme-used-for-college-costs/" title="Click to read" class="item-thumbnail"><img width="150" height="150" src="http://www.thepacer.net/wp-content/uploads/2017/04/imgres-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="GoFundMe used for college costs" /></a><h3 class="title"><a href="http://www.thepacer.net/gofundme-used-for-college-costs/" title="Click to read">GoFundMe used for college costs</a></h3><div class="meta"><a href="http://www.thepacer.net/gofundme-used-for-college-costs/#respond" class="comment"><i class="icon"></i><span>0</span></a><a href="http://www.thepacer.net/gofundme-used-for-college-costs/" class="date"><i class="icon"></i><span>April 14, 2017</span></a></div><div class="clear"></div></div><div class="clear"></div></aside><aside id="feed_data_widget-2" class="widget widget_feed_data_widget"><h2 class="widget-title"><span class="active">Regional</span></h2><div class="item item-thumb"><a href="http://www.thepacer.net/food-insecurity-forum-skyhawks-share/" title="Click to read" class="item-thumbnail"><img src="http://www.thepacer.net/wp-content/themes/flatnews/images/default-thumbnail.jpg" alt="item-thumbnail" title="Food Insecurity Forum: Skyhawks Share"/></a><h3 class="title"><a href="http://www.thepacer.net/food-insecurity-forum-skyhawks-share/" title="Click to read">Food Insecurity Forum: Skyhawks Share</a></h3><div class="meta"><a href="http://www.thepacer.net/food-insecurity-forum-skyhawks-share/#respond" class="comment"><i class="icon"></i><span>0</span></a><a href="http://www.thepacer.net/food-insecurity-forum-skyhawks-share/" class="date"><i class="icon"></i><span>March 24, 2017</span></a></div><div class="clear"></div></div><div class="item item-thumb"><a href="http://www.thepacer.net/state-representative-defends-artificial-insemination-legitimacy-bill/" title="Click to read" class="item-thumbnail"><img src="http://www.thepacer.net/wp-content/themes/flatnews/images/default-thumbnail.jpg" alt="item-thumbnail" title="State representative defends artificial insemination legitimacy bill"/></a><h3 class="title"><a href="http://www.thepacer.net/state-representative-defends-artificial-insemination-legitimacy-bill/" title="Click to read">State representative defends artificial insemination legitimacy bill</a></h3><div class="meta"><a href="http://www.thepacer.net/state-representative-defends-artificial-insemination-legitimacy-bill/#respond" class="comment"><i class="icon"></i><span>0</span></a><a href="http://www.thepacer.net/state-representative-defends-artificial-insemination-legitimacy-bill/" class="date"><i class="icon"></i><span>February 24, 2017</span></a></div><div class="clear"></div></div><div class="item item-thumb"><a href="http://www.thepacer.net/east-tennessee-devastated-by-fire-need-our-assistance/" title="Click to read" class="item-thumbnail"><img width="150" height="150" src="http://www.thepacer.net/wp-content/uploads/2016/12/Screen-Shot-2016-12-06-at-1.54.30-PM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="East Tennessee devastated by fire, needs assistance" /></a><h3 class="title"><a href="http://www.thepacer.net/east-tennessee-devastated-by-fire-need-our-assistance/" title="Click to read">East Tennessee devastated by fire, needs assistance</a></h3><div class="meta"><a href="http://www.thepacer.net/east-tennessee-devastated-by-fire-need-our-assistance/#respond" class="comment"><i class="icon"></i><span>0</span></a><a href="http://www.thepacer.net/east-tennessee-devastated-by-fire-need-our-assistance/" class="date"><i class="icon"></i><span>December 6, 2016</span></a></div><div class="clear"></div></div><div class="item item-thumb"><a href="http://www.thepacer.net/possible-world-record-deer-killed-in-sumner-county/" title="Click to read" class="item-thumbnail"><img width="150" height="150" src="http://www.thepacer.net/wp-content/uploads/2016/11/deer-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Possible world record deer killed in Sumner County" /></a><h3 class="title"><a href="http://www.thepacer.net/possible-world-record-deer-killed-in-sumner-county/" title="Click to read">Possible world record deer killed in Sumner County</a></h3><div class="meta"><a href="http://www.thepacer.net/possible-world-record-deer-killed-in-sumner-county/#respond" class="comment"><i class="icon"></i><span>0</span></a><a href="http://www.thepacer.net/possible-world-record-deer-killed-in-sumner-county/" class="date"><i class="icon"></i><span>November 15, 2016</span></a></div><div class="clear"></div></div><div class="item item-thumb"><a href="http://www.thepacer.net/tennessee-debates-medical-marijuana/" title="Click to read" class="item-thumbnail"><img src="http://www.thepacer.net/wp-content/themes/flatnews/images/default-thumbnail.jpg" alt="item-thumbnail" title="Tennessee debates medical marijuana"/></a><h3 class="title"><a href="http://www.thepacer.net/tennessee-debates-medical-marijuana/" title="Click to read">Tennessee debates medical marijuana</a></h3><div class="meta"><a href="http://www.thepacer.net/tennessee-debates-medical-marijuana/#respond" class="comment"><i class="icon"></i><span>0</span></a><a href="http://www.thepacer.net/tennessee-debates-medical-marijuana/" class="date"><i class="icon"></i><span>October 26, 2016</span></a></div><div class="clear"></div></div><div class="clear"></div></aside><aside id="feed_data_widget-4" class="widget widget_feed_data_widget"><h2 class="widget-title"><span class="active">U.S. & World</span></h2><div class="item item-thumb"><a href="http://www.thepacer.net/senate-confirms-gorsuch-to-supreme-court/" title="Click to read" class="item-thumbnail"><img width="150" height="150" src="http://www.thepacer.net/wp-content/uploads/2017/04/Neil_Gorsuch_10th_Circuit-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Senate confirms Gorsuch to Supreme Court" /></a><h3 class="title"><a href="http://www.thepacer.net/senate-confirms-gorsuch-to-supreme-court/" title="Click to read">Senate confirms Gorsuch to Supreme Court</a></h3><div class="meta"><a href="http://www.thepacer.net/senate-confirms-gorsuch-to-supreme-court/#respond" class="comment"><i class="icon"></i><span>0</span></a><a href="http://www.thepacer.net/senate-confirms-gorsuch-to-supreme-court/" class="date"><i class="icon"></i><span>April 8, 2017</span></a></div><div class="clear"></div></div><div class="item item-thumb"><a href="http://www.thepacer.net/s-j-res-34-to-be-signed-by-trump-ends-internet-privacy-guidelines/" title="Click to read" class="item-thumbnail"><img src="http://www.thepacer.net/wp-content/themes/flatnews/images/default-thumbnail.jpg" alt="item-thumbnail" title="S.J. Res. 34 to be signed by Trump: ends internet privacy guidelines"/></a><h3 class="title"><a href="http://www.thepacer.net/s-j-res-34-to-be-signed-by-trump-ends-internet-privacy-guidelines/" title="Click to read">S.J. Res. 34 to be signed by Trump: ends internet privacy guidelines</a></h3><div class="meta"><a href="http://www.thepacer.net/s-j-res-34-to-be-signed-by-trump-ends-internet-privacy-guidelines/#respond" class="comment"><i class="icon"></i><span>0</span></a><a href="http://www.thepacer.net/s-j-res-34-to-be-signed-by-trump-ends-internet-privacy-guidelines/" class="date"><i class="icon"></i><span>March 30, 2017</span></a></div><div class="clear"></div></div><div class="item item-thumb"><a href="http://www.thepacer.net/politics-in-review-february-9-22/" title="Click to read" class="item-thumbnail"><img src="http://www.thepacer.net/wp-content/themes/flatnews/images/default-thumbnail.jpg" alt="item-thumbnail" title="Politics in review: February 9–22"/></a><h3 class="title"><a href="http://www.thepacer.net/politics-in-review-february-9-22/" title="Click to read">Politics in review: February 9–22</a></h3><div class="meta"><a href="http://www.thepacer.net/politics-in-review-february-9-22/#respond" class="comment"><i class="icon"></i><span>0</span></a><a href="http://www.thepacer.net/politics-in-review-february-9-22/" class="date"><i class="icon"></i><span>February 22, 2017</span></a></div><div class="clear"></div></div><div class="item item-thumb"><a href="http://www.thepacer.net/first-of-a-series-political-recap-since-inauguration/" title="Click to read" class="item-thumbnail"><img width="150" height="150" src="http://www.thepacer.net/wp-content/uploads/2017/02/32051259440_91a5a12709_b-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="First of a series: political recap since inauguration" /></a><h3 class="title"><a href="http://www.thepacer.net/first-of-a-series-political-recap-since-inauguration/" title="Click to read">First of a series: political recap since inauguration</a></h3><div class="meta"><a href="http://www.thepacer.net/first-of-a-series-political-recap-since-inauguration/#respond" class="comment"><i class="icon"></i><span>0</span></a><a href="http://www.thepacer.net/first-of-a-series-political-recap-since-inauguration/" class="date"><i class="icon"></i><span>February 8, 2017</span></a></div><div class="clear"></div></div><div class="item item-thumb"><a href="http://www.thepacer.net/man-charged-in-quebec-city-mosque-shooting/" title="Click to read" class="item-thumbnail"><img src="http://www.thepacer.net/wp-content/themes/flatnews/images/default-thumbnail.jpg" alt="item-thumbnail" title="Man charged in Quebec City mosque shooting"/></a><h3 class="title"><a href="http://www.thepacer.net/man-charged-in-quebec-city-mosque-shooting/" title="Click to read">Man charged in Quebec City mosque shooting</a></h3><div class="meta"><a href="http://www.thepacer.net/man-charged-in-quebec-city-mosque-shooting/#respond" class="comment"><i class="icon"></i><span>0</span></a><a href="http://www.thepacer.net/man-charged-in-quebec-city-mosque-shooting/" class="date"><i class="icon"></i><span>January 31, 2017</span></a></div><div class="clear"></div></div><div class="clear"></div></aside>	</section>


	<section id="right-side-bottom" class="section">
		<aside id="text-2" class="widget widget_text"><h2 class="widget-title"><span class="active">Like Us</span></h2>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/thepacer.net" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div>
		<div class="clear"></div></aside><aside id="twitter_timeline-6" class="widget widget_twitter_timeline"><h2 class="widget-title"><span class="active">Follow me on Twitter</span></h2><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" height="400" lang="EN">My Tweets</a><div class="clear"></div></aside><aside id="wpzoom_instagram_widget-4" class="widget zoom-instagram-widget"><h2 class="widget-title"><span class="active">Instagram</span></h2>		<ul class="zoom-instagram-widget__items zoom-instagram-widget__items--no-js"
		    data-images-per-row="3"
		    data-image-width="140"
			data-image-spacing="5">

							
				<li class="zoom-instagram-widget__item">
					<a href="https://www.instagram.com/p/BSy0R6bF8tt/" target="_blank" title="Power up, look good, and feel great with fruits and veggies. Sample kiwi fruit, 1st floor UC today 12-1pm. #UTMHealthyHawks">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/17881875_1411297735595591_8602146390908338176_n.jpg" alt="Power up, look good, and feel great with fruits and veggies. Sample kiwi fruit, 1st floor UC today 12-1pm. #UTMHealthyHawks">
					</a>
				</li>

				
							
				<li class="zoom-instagram-widget__item">
					<a href="https://www.instagram.com/p/BSg7llGlQin/" target="_blank" title="Friendly reminder that the student health and counseling is hosting the "I feel ARTstanding" event tonight at 5:30p.m. I'm the Watkins Auditorium!">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/17817599_421574221543626_3425318989306265600_n.jpg" alt="Friendly reminder that the student health and counseling is hosting the "I feel ARTstanding" event tonight at 5:30p.m. I'm the Watkins Auditorium!">
					</a>
				</li>

				
							
				<li class="zoom-instagram-widget__item">
					<a href="https://www.instagram.com/p/BSOiu00jnM2/" target="_blank" title="If you want to participate in the Pacer's Student Loan Survey conducted by the executive editor, Justin Glover, click the link in the bio!">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/17587358_1897787360465728_2600373544042889216_n.jpg" alt="If you want to participate in the Pacer's Student Loan Survey conducted by the executive editor, Justin Glover, click the link in the bio!">
					</a>
				</li>

				
							
				<li class="zoom-instagram-widget__item">
					<a href="https://www.instagram.com/p/BSKtXuiDOTj/" target="_blank" title="Tomorrow one of our social media managers, @http.brebre ,will be taking over the UTM Snapchat, going through the life of a UTM student and Pacer employee!">
						<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/17587460_834699773345270_2035763736085528576_n.jpg" alt="Tomorrow one of our social media managers, @http.brebre ,will be taking over the UTM Snapchat, going through the life of a UTM student and Pacer employee!">
					</a>
				</li>

				
		</ul>

		<div style="clear:both;"></div>
			<div class="zoom-instagram-widget__follow-me">
			<a href="http://instagram.com/utmpacerpics?ref=badge" class="ig-b- ig-b-v-24" target="_blank">View on Instagram</a>
		</div>
	<div class="clear"></div></aside>	</section>
</div>	
	<div class="clear"></div>
</div>			

<div class="clear"></div>

	<footer id="footer">
		
					<section id="footer-section">
				<aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">More at UTM</h3><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-10378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10378"><a href="http://twitter.com/pacersports">Pacer Sports Twitter</a></li>
<li id="menu-item-10379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10379"><a href="http://www.utm.edu/organizations/wutm/wp/">WUTM 90.3 The Hawk</a></li>
<li id="menu-item-10380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10380"><a href="http://utmsports.com">UTM Sports</a></li>
<li id="menu-item-10381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10381"><a href="http://www.utm.edu/departments/comm/">UTM Department of Communications</a></li>
<li id="menu-item-10382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10382"><a href="http://thehub.orgsync.com/">The Hub at Orgsync</a></li>
</ul></div><div class="clear"></div></aside><aside id="rss-2" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://hosted.ap.org/dynamic/fronts/HOME?SITE=AP"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.thepacer.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://hosted.ap.org/">AP Newswire</a></h3><ul><li><a class='rsswidget' href='http://hosted.ap.org/dynamic/stories/A/AS_PENCE_AUSTRALIA?SITE=AP&#038;SECTION=HOME&#038;TEMPLATE=DEFAULT'>Pence reaffirms US-Australia alliance after Trump spat</a></li><li><a class='rsswidget' href='http://hosted.ap.org/dynamic/stories/U/US_TRUMP_SANCTUARY_CITIES?SITE=AP&#038;SECTION=HOME&#038;TEMPLATE=DEFAULT'>Justice Dept. warns sanctuary cities in immigration fight</a></li><li><a class='rsswidget' href='http://hosted.ap.org/dynamic/stories/U/US_TRUMP?SITE=AP&#038;SECTION=HOME&#038;TEMPLATE=DEFAULT'>Trump tells &#039;dreamers&#039; to rest easy, targets criminals</a></li><li><a class='rsswidget' href='http://hosted.ap.org/dynamic/stories/E/EU_FRANCE_PARIS_POLICE_SHOT?SITE=AP&#038;SECTION=HOME&#038;TEMPLATE=DEFAULT'>Champs-Elysees gunman had long criminal record, praised IS</a></li></ul><div class="clear"></div></aside>				<div class="clear"></div>
			</section>
		
		<div id="copyright">
			&copy; 2017  <a href="http://www.thepacer.net">The Pacer</a>. Designed by <a href="http://themeforest.net/user/tiennguyenvan/portfolio?ref=tiennguyenvan" target="_blank" rel="nofollow">Wpinhands</a>. Background image by <a href="http://utmartinphotography.tumblr.com" target="_blank">Nathan Morgan</a>.
		</div>
	</footer>

</div>
<a class='scrollup' href='#'>Scroll</a>



<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Essay: Students share personal accounts",url:"http://www.thepacer.net/essay-students-share-personal-accounts/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
	<div style="display:none">
	<div class="grofile-hash-map-121f351cee872b24e0dc2f3de56acfc7">
	</div>
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.thepacer.net/wp-content/plugins/anti-spam/js/anti-spam-4.2.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201716'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thepacer.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.thepacer.net/wp-includes/js/comment-reply.min.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.thepacer.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.thepacer.net/wp-content/plugins/the-events-calendar-category-colors/resources/legend-superpowers.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.thepacer.net/wp-includes/js/wp-embed.min.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201716.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.7',blog:'56916031',post:'22507',tz:'-6',srv:'www.thepacer.net'} ]);
	_stq.push([ 'clickTrackerInit', '56916031', '22507' ]);
</script>
<div id="fb-root"></div></body>
</html> 